Modify

Opened 7 years ago

Closed 6 years ago

#9887 closed enhancement (duplicate)

some php5 extensions needed

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Backfire 10.03.1
Component: packages Version: Trunk
Keywords: php5 dom filter simplexml Cc:

Description

To run drupal, the following php extensions are missing:

dom
filter
simplexml

Would be great to make them available via opkg

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by nico

  • Resolution set to duplicate
  • Status changed from new to closed

See #9839

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.