Modify

Opened 7 years ago

Closed 7 years ago

Last modified 4 years ago

#9832 closed defect (duplicate)

Asmax AR1004

Reported by: kitan150@… Owned by: developers
Priority: highest Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Cc:

Description

Hello. According to you wiki to this asmax can upload open wrt. I have problem, because when firmware has been upgraded and router restarting, nothing happens. All command not work (ssh, telnet). I don't know wheter i choose wrong image.

Please for help.

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #9835

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.