Modify

Opened 7 years ago

Closed 7 years ago

Last modified 4 years ago

#9366 closed enhancement (duplicate)

Please ad new openwrt packages "clock-ubiquiti-rs" at openwrt branch

Reported by: ciusss89 <ciusss@…> Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: New packages "clock-ubiquiti-rs" Cc:

Description

Hi all,
user crissman has adapted code written for dd-wrt for to use it with openwrt.

C Code tested here : link

Thanks

Attachments (2)

Makefile (1.5 KB) - added by ciusss89 <ciusss@…> 7 years ago.
Makfile of clock-ubiquiti-rs
clock-ubiquiti-rs.c (5.6 KB) - added by ciusss89 <ciusss@…> 7 years ago.
Source code

Download all attachments as: .zip

Change History (4)

Changed 7 years ago by ciusss89 <ciusss@…>

Makfile of clock-ubiquiti-rs

Changed 7 years ago by ciusss89 <ciusss@…>

Source code

comment:1 Changed 7 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #9365

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.