Modify

Opened 7 years ago

Closed 6 years ago

#9282 closed defect (duplicate)

[Fonera2] gpioctl does not work anymore

Reported by: jdvieira@… Owned by: developers
Priority: normal Milestone: Bugs Paradise
Component: packages Version: Trunk
Keywords: Cc:

Description

With latest trunk build (r26748) gpioctl has no effect on fonera2 leds.

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by anonymous

I suspect this is a duplicate of Ticket #9198.

comment:2 Changed 6 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.