Modify

Opened 11 years ago

Closed 11 years ago

Last modified 4 years ago

#925 closed defect (duplicate)

kamikaze pppoe connects twice

Reported by: J4k3 Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

fixes pppoe double-connection issue:

Index: package/ppp/files/etc/ppp/options
===================================================================
--- package/ppp/files/etc/ppp/options   (revision 5448)
+++ package/ppp/files/etc/ppp/options   (working copy)
@@ -2,5 +2,6 @@
 noaccomp
 nopcomp
 nocrtscts
+nodetach
 lock
 maxfail 0

Attachments (0)

Change History (3)

comment:1 Changed 11 years ago by kaloz

  • Milestone set to Kamikaze

comment:2 Changed 11 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #895

comment:3 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.