Modify

Opened 7 years ago

Closed 6 years ago

Last modified 4 years ago

#9193 closed defect (worksforme)

Tp-link wifi LED does not light after wifi restart

Reported by: Dmitry Tunin <hanipouspilot@…> Owned by: nbd
Priority: low Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

WLAN LED is set to phy0tpt. It works OK.
But when I run wifi command to restart wifi, LED does not light up.
Restart needed.

Attachments (0)

Change History (3)

comment:1 Changed 7 years ago by jow

  • Owner changed from developers to nbd
  • Status changed from new to assigned

comment:2 Changed 6 years ago by nbd

  • Resolution set to worksforme
  • Status changed from assigned to closed

seems to be an old, fixed issue. can't reproduce it here.

comment:3 Changed 4 years ago by jow

  • Milestone changed from Backfire 10.03.2 to Chaos Calmer (trunk)

Milestone Backfire 10.03.2 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.