Modify

Opened 7 years ago

Closed 7 years ago

Last modified 4 years ago

#9004 closed defect (invalid)

Eglibc wrong version number 2.12 must be 2.12.2 (patch included)

Reported by: jojo82 Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: toolchain Version: Trunk
Keywords: Cc:

Description

When eglibc 2.12 is selected then the version number must be set to 2.12.2.

Attachments (1)

eglibc_version.patch (454 bytes) - added by Joost <joostrietdijk@…> 7 years ago.

Download all attachments as: .zip

Change History (4)

Changed 7 years ago by Joost <joostrietdijk@…>

comment:1 Changed 7 years ago by Joost <joostrietdijk@…>

This ticket can be closed. I made a wrong selection.

comment:2 Changed 7 years ago by jow

  • Resolution set to invalid
  • Status changed from new to closed

Closed due to user request.

comment:3 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.