Modify

Opened 7 years ago

Closed 6 years ago

#8703 closed defect (duplicate)

Wifi crash

Reported by: misiospam@… Owned by: developers
Priority: normal Milestone: Backfire 10.03.1
Component: other Version:
Keywords: Cc:

Description

On tp-link tl-wr1043nd after transferring large amount of data through wifi, wifi crashes - router through rj-45 works fine, only restarting wifi helps

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by sebaseba@…

This is a copy of #10247.

comment:2 Changed 6 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

It's not a duplicate of #10247 (which refers to stability issues with b43).

There are several other tickets related to ath9k stability, so I'll close this one, since it has no usable information.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.