Modify

Opened 7 years ago

Closed 7 years ago

#8597 closed task (duplicate)

ASUS RT-N16

Reported by: anonymous Owned by: developers
Priority: highest Milestone: Features Paradise
Component: kernel Version: Trunk
Keywords: Cc:

Description

support by openwrt

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by anonymous

This is NOT a support Forum...

comment:2 Changed 7 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #6580

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.