Modify

Opened 7 years ago

Closed 7 years ago

Last modified 4 years ago

#8556 closed defect (duplicate)

Missing Luci packages in trunk/AR71xx/

Reported by: antoinejou Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Luci Cc:

Description

Luci packages missing since 12/30/10 (only AR71xx platform).
Possibly related ticket: #8456
Just for info, Thanks!

Attachments (0)

Change History (6)

comment:1 follow-up: Changed 7 years ago by anonymous

You can always build by yourself...

comment:2 in reply to: ↑ 1 Changed 7 years ago by anonymous

Replying to anonymous:

You can always build by yourself...

Done... It was for info. opkg install comes with errors, should be noticed.

comment:3 Changed 7 years ago by jow

  • Resolution set to fixed
  • Status changed from new to closed

Packages are available again.

comment:4 Changed 7 years ago by anonymous

  • Resolution fixed deleted
  • Status changed from closed to reopened

Luci packages are missing again as of 5/8/2011.

comment:5 Changed 7 years ago by jow

  • Resolution set to duplicate
  • Status changed from reopened to closed

dupe of #9249

comment:6 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.