Modify

Opened 7 years ago

Closed 7 years ago

#8548 closed defect (duplicate)

wan and lan in switch mode at boot up

Reported by: anonymous Owned by: developers
Priority: normal Milestone:
Component: base system Version: Backfire 10.03.1 RC4
Keywords: Cc:

Description

At boot-up router is entering for little while to a switch mode (wan is in same wlan as wan ports).
This means that all pc's will ask ip addresses directly at service provider and succeed on it, if its allowed.

My router is WR1043ND, so this behavior is happening probably only using rtl8366rb switch based routers. Not sure though.

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by KillaB

Duplicate of #6819

comment:2 Changed 7 years ago by juhosg

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.