Modify

Opened 7 years ago

Closed 7 years ago

Last modified 4 years ago

#8526 closed defect (duplicate)

Tp-Link wr741nd wan/lan led don't blink while transfer

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: kernel Version: Trunk
Keywords: Cc: uare250@…

Description

Tp-Link wr741nd wan/lan led don't blink while transfering data

Attachments (0)

Change History (5)

comment:1 Changed 7 years ago by Nilfred <nilfred@…>

comment:2 follow-up: Changed 7 years ago by Nilfred <nilfred@…>

Wan LED fixed in r24963 (trunk) and in r24964, r24965 (Backfire)

comment:3 in reply to: ↑ 2 Changed 7 years ago by anonymous

Replying to Nilfred <nilfred@…>:

Wan LED fixed in r24963 (trunk) and in r24964, r24965 (Backfire)

do not blink in r25005(trunk)

comment:4 Changed 7 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #8047.

comment:5 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.