Modify

Opened 7 years ago

Closed 7 years ago

#7831 closed defect (duplicate)

WR741ND LAN and WAN LED don't blink 10.03.1 RC3

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Backfire 10.03.1
Component: kernel Version: Backfire 10.03 RC3
Keywords: Cc:

Description

WR741ND LAN and WAN LED don't blink when I use IE to browse website.

Attachments (0)

Change History (3)

comment:1 Changed 7 years ago by nikolay@…

Confirm that WR741ND leds freeze and don't blink in Backfire 10.03.1-rc3

comment:2 Changed 7 years ago by anonymous

Confirm too. Please fix it.

comment:3 Changed 7 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #8047.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.