Modify

Opened 8 years ago

Closed 7 years ago

#7418 closed defect (duplicate)

wr741nd has no LED activity (blinking) while transfering data

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Backfire 10.03.1
Component: base system Version: Backfire 10.03
Keywords: Cc:

Description

Hi,

there is no activity indication while transfering data on LAN and WAN LED.

tom

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #8047.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.