Modify

Opened 8 years ago

Closed 8 years ago

Last modified 4 years ago

#7257 closed defect (duplicate)

jquery.js 404 not found

Reported by: moo <moo.tinys@…> Owned by: agb
Priority: normal Milestone: Barrier Breaker 14.07
Component: website Version: Trunk
Keywords: Cc:

Description

i can see that in firebug, https://dev.openwrt.org/chrome/common/js/jquery.js is requested but i get 404 not found

Attachments (0)

Change History (3)

comment:1 Changed 8 years ago by thepeople

  • Owner set to agb
  • Status changed from new to assigned

comment:2 Changed 8 years ago by swalker

  • Resolution set to duplicate
  • Status changed from assigned to closed

Dupe of #7204.

comment:3 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.