Modify

Opened 8 years ago

Closed 8 years ago

Last modified 4 years ago

#6523 closed enhancement (duplicate)

x86 2.6.32 preliminary patches

Reported by: acoul <alex at ozo.com> Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: kernel Version:
Keywords: x86 2.6.33 kernel linux preliminary patches Cc:

Description (last modified by nbd)

cp target/linux/x86/config-2.6.31 target/linux/x86/config-2.6.33
make kernel_oldconfig
make V=99

Attachments (0)

Change History (2)

comment:1 Changed 8 years ago by nbd

  • Description modified (diff)
  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #6524

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.