Modify

Opened 12 years ago

Closed 12 years ago

Last modified 4 years ago

#644 closed defect (invalid)

dibbler on wrt54g

Reported by: nation_music@… Owned by:
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: dibbler Cc:

Description

I try to install dibbler on wrt54g .
but when I "dibbler-server start" it doesn't run.
It say can't load library 'libstdc++.so.5'.
Please help me to solve the problem.
please!!!

Attachments (0)

Change History (3)

comment:1 Changed 12 years ago by kaloz

  • Component changed from toolchain to packages
  • Milestone set to 2.0
  • Owner kaloz deleted

comment:2 Changed 12 years ago by nico

  • Resolution set to invalid
  • Status changed from new to closed

I can't find any dibbler package in our repositories.

comment:3 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.