Modify

Opened 8 years ago

Closed 8 years ago

Last modified 4 years ago

#6184 closed defect (duplicate)

[packages] digitemp

Reported by: cezary@… Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

r18453 - please, apply also make ... clean before build ds2490. Cleanup is required to build proper usb version (without this binary is build without usb support)

Attachments (0)

Change History (4)

comment:1 Changed 8 years ago by florian

Please submit a patch which fixes the issue.

comment:2 Changed 8 years ago by cezary@…

already sent: /ticket/6170.html

comment:3 Changed 8 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6170.

comment:4 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.