Modify

Opened 8 years ago

Closed 8 years ago

#5679 closed defect (duplicate)

confirmed. gpioctl does not work on Fonera

Reported by: anonymous Owned by: developers
Priority: highest Milestone: Kamikaze 8.09.2
Component: packages Version: Trunk
Keywords: gpio Cc:

Description

gpioctl does not work on Fonera (Atheros / trunk)

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #5678.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.