Modify

Opened 9 years ago

Closed 9 years ago

Last modified 4 years ago

#5409 closed defect (worksforme)

cgilib fails after upgrate to newer version

Reported by: gerd@… Owned by: developers
Priority: high Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Cc:

Description

at least you sould check whether it's compiling or not...
and NO it doesn't.. alt least unter x86 2.6 and alix as subset

(libtool is the "bad boy")

ciao gerd

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by florian

  • Resolution set to worksforme
  • Status changed from new to closed

I cannot reproduce this build error neither on x86 nor any other target.

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.