Modify

Opened 9 years ago

Closed 9 years ago

Last modified 4 years ago

#5101 closed defect (duplicate)

Update ppp to 2.4.4

Reported by: Daniel Dickinson <cshore@…> Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

The attached patch updates ppp to 2.4.4. Note that rp-pppoe needs it's Makefile modified by changing 2.4.3 to 2.4.4 in one spot (diff in another ticket) as a result of this change.

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by hauke

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #5102

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.