Modify

Opened 9 years ago

Closed 9 years ago

Last modified 4 years ago

#4782 closed defect (duplicate)

package list file not updated

Reported by: supunr@… Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

It seems that snapshots package list of ar71xx below is not updated with available packages on the repository.

http://downloads.openwrt.org/snapshots/ar71xx/packages/Packages.gz

e.g. http://downloads.openwrt.org/snapshots/ar71xx/packages/kmod-tun_2.6.28.7-ar71xx-1_mips.ipk is not in the package list at this moment

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #5268.

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.