Modify

Opened 9 years ago

Closed 9 years ago

Last modified 4 years ago

#4749 closed enhancement (duplicate)

m2crypto python packages

Reported by: bluefuture@… Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

Hello,
it could be very useful to have ssl function accessibile from python with m2crypto.

http://chandlerproject.org/Projects/MeTooCrypto

Attachments (0)

Change History (3)

comment:1 Changed 9 years ago by bluefuture@…

Sorry.. but i have submited this ticket twice..

comment:2 Changed 9 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4748

comment:3 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.