Modify

Opened 9 years ago

Closed 8 years ago

Last modified 4 years ago

#4652 closed defect (duplicate)

kmod-video-pwc not compiled

Reported by: naylor@… Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: kmod-video-pwc Cc:

Description

I compiled 14528 for my wl500gp. Although kmod-video-pwc was selected it was not compiled or installed. Other than that the compilation was a success.

Attachments (0)

Change History (5)

comment:1 Changed 9 years ago by anonymous

Dupe of #4256?

comment:2 Changed 8 years ago by anonymous

It's only support in linux kernel 2.6

comment:3 Changed 8 years ago by iPAS

I think [4256] will help.

comment:4 Changed 8 years ago by nico

  • Resolution set to duplicate
  • Status changed from new to closed

#6029 has a fix

comment:5 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.