Modify

Opened 9 years ago

Closed 9 years ago

#4428 closed defect (wontfix)

Missing pkg with spca5xx driver in Kamikaze 8.09RC1, Asus (2.4)

Reported by: vn158@… Owned by: developers
Priority: normal Milestone: Kamikaze 8.09 RC2
Component: packages Version:
Keywords: webcam kernel module Cc:

Description

This package was in 7.09, but in 8.09RC1 I did not find kmod-video-gspca or other package with this module, only spcacat is available. I have Asus wl500gP with Kamikaze 8.09RC1, kernel 2.4

Attachments (0)

Change History (1)

comment:1 Changed 9 years ago by nbd

  • Resolution set to wontfix
  • Status changed from new to closed

this package was marked 2.6 only because of bugs with linux 2.4

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.