Modify

Opened 9 years ago

Closed 9 years ago

Last modified 4 years ago

#4344 closed defect (fixed)

target ppc40x is broken (dont compile toolchain)

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: toolchain Version:
Keywords: Cc:

Description

trunk r13603
make dirclean
make V=99 (see attached)

Attachments (1)

make_V99.txt (5.5 KB) - added by tetzlav(at)leipzig.freifunk.net 9 years ago.

Download all attachments as: .zip

Change History (6)

Changed 9 years ago by tetzlav(at)leipzig.freifunk.net

comment:1 follow-up: Changed 9 years ago by anonymous

can't reproduce it, what's your host os?

comment:2 in reply to: ↑ 1 Changed 9 years ago by tetzlav(at)leipzig.freifunk.net

Replying to anonymous:

can't reproduce it, what's your host os?

Ubuntu 8.04 (XEN-DomU with 2.6.18.4), until now without probs...

comment:3 in reply to: ↑ description Changed 9 years ago by anonymous

Replying to anonymous:

trunk r13603
make dirclean
make V=99 (see attached)

k, after make distclean it seems to work...
please close...

comment:4 Changed 9 years ago by florian

  • Resolution set to fixed
  • Status changed from new to closed

comment:5 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.