Modify

Opened 9 years ago

Closed 9 years ago

#4338 closed defect (duplicate)

DG834GT problem write flash

Reported by: misteroX Owned by: developers
Priority: normal Milestone:
Component: kernel Version:
Keywords: Cc:

Description

Hi all,

I used trunk ver 13544 without jow's patch and router is unable to write anything on the flash.
I've to apply it to make it work correctly.

Can you modify file bcm963xx-flash.c to make my router work correctly ?

For more details see ticket /ticket/4319.html
or here http://forum.openwrt.org/viewtopic.php?pid=77879#p77879

Thanks,
MisteroX

Attachments (0)

Change History (1)

comment:1 Changed 9 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4337

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.