Modify

Opened 10 years ago

Closed 10 years ago

#3828 closed defect (duplicate)

ipkg seems to be not working on a fonera

Reported by: anonymous Owned by: developers
Priority: normal Milestone:
Component: packages Version:
Keywords: Cc:

Description

after a long time i get this:

ipkg: fork failed: Cannot allocate memory

Attachments (0)

Change History (3)

comment:1 Changed 10 years ago by anonymous

Dupe of #2702?

comment:2 Changed 10 years ago by anonymous

you ran out of free memory...

comment:3 Changed 10 years ago by agb

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2702 as noted above

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.