Modify

Opened 10 years ago

Closed 6 years ago

#3538 closed enhancement (duplicate)

Add Package for bwm-ng

Reported by: anonymous Owned by: developers
Priority: low Milestone: Features Paradise
Component: packages Version:
Keywords: Cc:

Attachments (0)

Change History (5)

comment:1 Changed 10 years ago by anonymous

comment:2 Changed 9 years ago by nico

  • Milestone changed from Kamikaze 808 RC-1 to Kamikaze Features Paradize
  • Priority changed from normal to low
  • Type changed from defect to enhancement

comment:3 Changed 8 years ago by florian

  • Resolution set to wontfix
  • Status changed from new to closed

comment:4 Changed 7 years ago by anonymous

  • Resolution wontfix deleted
  • Status changed from closed to reopened

comment:5 Changed 6 years ago by swalker

  • Resolution set to duplicate
  • Status changed from reopened to closed

Dupe of #7743.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.