Modify

Opened 10 years ago

Closed 10 years ago

#3262 closed defect (duplicate)

x86 fresh flash first boot r10651.

Reported by: anonymous Owned by: developers
Priority: normal Milestone:
Component: packages Version:
Keywords: Cc:

Description

I don't know, don't ask me... it just looks weird. Thought I should notify the proper authorities.

iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 0 pos 0 00000021.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 0 pos 0 00000021.
iptables: loop hook 0 pos 0 00000021.
iptables: loop hook 0 pos 0 00000021.
iptables: loop hook 0 pos 0 00000021.
iptables: loop hook 1 pos 0 00000022.
ip_tables: target: invalid size 4 != 8
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.
iptables: loop hook 1 pos 0 00000022.

Attachments (0)

Change History (1)

comment:1 Changed 10 years ago by agb

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #3249

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.