Modify

Opened 10 years ago

Closed 10 years ago

Last modified 4 years ago

#3107 closed defect (fixed)

WL500GP doesn't boot with latest svn version!!!

Reported by: anonymous Owned by: developers
Priority: highest Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

WL500GP doesn't boot with latest svn version!!!

Attachments (0)

Change History (5)

comment:1 Changed 10 years ago by anonymous

mine booted perfectly, 2.6 and 2.4 kernel..

comment:2 Changed 10 years ago by anonymous

and you compiled now?

comment:3 Changed 10 years ago by anonymous

it seems it was [10378]

comment:4 Changed 10 years ago by nbd

  • Resolution set to fixed
  • Status changed from new to closed

fixed in r10390

comment:5 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.