Modify

Opened 10 years ago

Closed 9 years ago

Last modified 4 years ago

#3067 closed defect (fixed)

[Packages]: net/tsocks does not compile

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

Target: ixp4xx

See buildlog...c

Attachments (1)

tsocks-buildlog.txt (2.5 KB) - added by anonymous 10 years ago.

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by anonymous

comment:1 Changed 10 years ago by anonymous

Dupe of #2949.

comment:2 Changed 9 years ago by florian

  • Resolution set to fixed
  • Status changed from new to closed

Fixed.

comment:3 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.