Modify

Opened 10 years ago

Closed 10 years ago

#2593 closed defect (worksforme)

Cannot compile olsrd on svn r9441

Reported by: anonymous Owned by: developers
Priority: high Milestone:
Component: packages Version:
Keywords: Cc:

Description

Error in Makefile line 160. No rule to make target

Attachments (0)

Change History (1)

comment:1 Changed 10 years ago by florian

  • Resolution set to worksforme
  • Status changed from new to closed

Cannot reproduce the bug, make sure you have no local modifications conflicting.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.