Modify

Opened 10 years ago

Closed 10 years ago

#2520 closed defect (duplicate)

brcm47xx ... aus wl 500g P

Reported by: anonymous Owned by: developers
Priority: high Milestone:
Component: kernel Version:
Keywords: Cc:

Description

the new trunk kernel runs very nice and stable ... withany segfaults nor errors druing ussage .... only this at bootup ...

user.err kernel: b44: eth1: BUG! Timeout waiting for bit 80000000 of register 428 to clear.

30 times or more .. but ethernet is working normal...

Attachments (0)

Change History (3)

comment:1 Changed 10 years ago by blogic

see this bug #1212

comment:2 Changed 10 years ago by anonymous

i rebuild from a new svn co and everything works fine .... yupi :)

can be closed

comment:3 Changed 10 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

dupe of #1212

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.