Modify

Opened 12 years ago

Closed 12 years ago

Last modified 4 years ago

#232 closed defect (worksforme)

BR2_COMPILE_MONIT=m is not cleared with make menuconfig

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: 2.0
Keywords: monit SSL Cc:

Description

BR2_COMPILE_MONIT=m is not cleared with make menuconfig when the option is deselected after initially selecting the option.
The "BR2_PACKAGE_MONIT is not set" is cleared with make menuconfig

Attachments (0)

Change History (2)

comment:1 Changed 12 years ago by olli

  • Component changed from base system to packages
  • Milestone set to 2.0
  • Resolution set to worksforme
  • Status changed from new to closed

Can't reproduce this. It works for me with Kamikaze revision 3032.

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.