Modify

Opened 2 years ago

Last modified 2 years ago

#21732 new defect

Linksys EA3500 sysupgrade not work.

Reported by: anonymous Owned by: developers
Priority: normal Milestone:
Component: base system Version: Trunk
Keywords: Cc:

Description

I'm upgrade from CC15.05 to last trunk, but sysupgrade say "Firmware upgrade is not implemented for this platform"

The before recent trunk upgrade normally, but last trunk not work.

root@OpenWrt:/tmp# sysupgrade -n -v openwrt-kirkwood-linksys-audi-squashfs-sysup
grade.tar
Firmware upgrade is not implemented for this platform.

Attachments (0)

Change History (1)

comment:1 Changed 2 years ago by anonymous

r48638 still problem.

Add Comment

Modify Ticket

Action
as new .
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.