Modify

Opened 2 years ago

Closed 2 years ago

Last modified 2 years ago

#21398 closed defect (not_a_bug)

Support F2FS as overlay

Reported by: anonymous Owned by: developers
Priority: normal Milestone:
Component: packages Version: Trunk
Keywords: Cc:

Description

http://nbd.name/gitweb.cgi?p=fstools.git;a=blob;f=block.c#l1086
The block program doesn't mount F2FS partitions

Attachments (0)

Change History (3)

comment:1 Changed 2 years ago by swalker

  • Resolution set to not_a_bug
  • Status changed from new to closed

comment:2 Changed 2 years ago by Daan

Got the same issue... why it's not a bug?

comment:3 Changed 2 years ago by jow

Because it is a feature request.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.