Modify

Opened 2 years ago

Closed 2 years ago

#21383 closed defect (fixed)

Backup generates 0 byte file

Reported by: katananja@… Owned by: developers
Priority: normal Milestone: Designated Driver (Trunk)
Component: base system Version: Trunk
Keywords: Cc:

Description

TP-Link TL-WDR4300 v1, r47883 / LuCI Master (git-15.343.57108-63155e9).

When you try to do a backup, the file has 0 bytes.
Thank you.

Attachments (0)

Change History (1)

comment:1 Changed 2 years ago by jow

  • Resolution set to fixed
  • Status changed from new to closed

Caused by r47878, tracked in #21371 and fixed with r47889.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.