Modify

Opened 2 years ago

Closed 2 years ago

#20732 closed defect (duplicate)

Netgear R8000 - not working after image flash

Reported by: mojolacerator Owned by: developers
Priority: normal Milestone:
Component: packages Version: Trunk
Keywords: Cc:

Description

Not sure what information to put in here, but my R8000 won't take the trunk image. It will flash and boot, but after there is no access and ping times out for 192.168.1.1. I do not have a boot log, but I think the pertinent information is on this forum page:

https://forum.openwrt.org/viewtopic.php?id=55367&p=8

Attachments (0)

Change History (2)

comment:1 Changed 2 years ago by jolouis

Duplicate of Ticket #20731, please put all comments/feedback on that one to avoid confusion.

comment:2 Changed 2 years ago by rmilecki

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.