Modify

Opened 2 years ago

Closed 2 years ago

#20322 closed defect (invalid)

Changing SSL ciphers in uhttpd

Reported by: merpmerp Owned by: developers
Priority: normal Milestone:
Component: packages Version: Trunk
Keywords: luci-ssl Cc:

Description

Is it possible to change the list of ssl ciphers used for uhttpd?

I've searched all over and haven't found any information on how to do this

Attachments (0)

Change History (1)

comment:1 Changed 2 years ago by hauke

  • Resolution set to invalid
  • Status changed from new to closed

This is not a bugreport, please use the forum or the mailing list for support requests.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.