Modify

Opened 3 years ago

Closed 3 years ago

#19932 closed defect (duplicate)

A4001N wrong led order

Reported by: Demiz Owned by: developers
Priority: normal Milestone:
Component: packages Version: Trunk
Keywords: Cc:

Description

I've noticed that in trunk power led in a4001n is red instead green all the time. The commit guilty for this is /changeset/44577.html.
I'm attaching patch for this.

Attachments (1)

a4001n.patch (518 bytes) - added by Demiz 3 years ago.

Download all attachments as: .zip

Change History (2)

Changed 3 years ago by Demiz

comment:1 Changed 3 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #19858.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.