Modify

Opened 3 years ago

Closed 3 years ago

#19690 closed defect (too_vague)

TL-WDR3600- no conection to the router

Reported by: alexandru.viziteu@… Owned by: developers
Priority: highest Milestone:
Component: base system Version: Trunk
Keywords: Cc:

Description

Good afternoon,

After install the openwrt i can't connect to the router. I think the problem is that after first reboot i forgot to setup the ports of the router. What should i do now to connect to the router

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by nbd

  • Resolution set to too_vague
  • Status changed from new to closed

please don't use trac for support requests, ask in the forum instead.
also, you may want to look up 'failsafe mode'

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.