Modify

Opened 3 years ago

Closed 3 years ago

#19686 closed defect (duplicate)

x86 reboot restore

Reported by: anonymous Owned by: developers
Priority: highest Milestone: Chaos Calmer 15.05
Component: base system Version: Trunk
Keywords: Cc:

Description

The r45702 x86 sometimes reboot will restore the factory.

Attachments (0)

Change History (2)

comment:1 Changed 3 years ago by bittorf@…

i have also seen this with alix-board. this is a duplicate of #19564

comment:2 Changed 3 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.