Modify

Opened 3 years ago

Closed 3 years ago

#19574 closed defect (duplicate)

kmod-tun doesn't work.

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

I installed the kmod-tun.
but 'ifconfig -a ' shows no tun device.
And I manually do:
#modprobe tun
The problem is still.

cpu:ar71xx

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.