Modify

Opened 3 years ago

Closed 3 years ago

#19079 closed defect (moved_to_github)

BB 14.07 kernel 3.10 kmod-tun dup packet

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: kernel Version: Barrier Breaker 14.07
Keywords: kernel 3.10 dup packet kmod-tun Cc:

Description

by downloading and installing http://downloads.openwrt.org/barrier_breaker/14.07/ar71xx/generic/openwrt-ar71xx-generic-tl-wdr3600-v1-squashfs-factory.bin

opkg update
opkg install coova-chilli

and then pinging the coova interface i get DUP packet. i don't have this problem with attitude adjustment .

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by nbd

  • Resolution set to moved_to_github
  • Status changed from new to closed

Please try current trunk, and if the issue is still there, report it here: https://github.com/openwrt/packages/issues

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.