Modify

Opened 3 years ago

Closed 3 years ago

#17851 closed defect (duplicate)

Kernel should have CONFIG_TCP_MD5SIG enabled

Reported by: krichy@… Owned by: developers
Priority: normal Milestone:
Component: kernel Version: Trunk
Keywords: tcp md5 Cc:

Description

I was to set up a BGP session with password set, and quagga could not set up the tcp session.

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by swalker

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #17850.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.