Modify

Opened 3 years ago

Closed 3 years ago

#17787 closed defect (duplicate)

lantiq: make td8970 wifi led work (was working before)

Reported by: rylos Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: kernel Version: Barrier Breaker 14.07
Keywords: lantiq wifi blogic led Cc: blogic

Description

With the latest version of barrier breaker wifi led on td-w8970 isn't working whatever you set under led configuration.
On the past betas of barrier breaker the led was working.
You can see an old specific patch here: /changeset/40368.html

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by swalker

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #17786.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.