Modify

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#17784 closed enhancement (not_a_bug)

Packages for ARMv7 Architecture on Broadcom BCM47xx?

Reported by: robin1990 Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Barrier Breaker 14.07
Keywords: Cc:

Description

My router is using Broadcom 4709 with ARMv7 but I cannot find any usable package that available for them...

Attachments (0)

Change History (2)

comment:1 Changed 3 years ago by nbd

  • Resolution set to not_a_bug
  • Status changed from new to closed

comment:2 Changed 3 years ago by Robin1990

Thats why I put it as enhancement, not a bug...

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.