Modify

Opened 3 years ago

Closed 3 years ago

#17634 closed defect (duplicate)

XMail package error Failed to create for eventfd

Reported by: skonvols2k Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Barrier Breaker 14.07
Keywords: xmail Cc:

Description

Hi,
on r42056 (14.07 RC3) same problem of #16679 again.
On start returns error: "Failed to create for eventfd".

Can be fixed for good please?
:-)

Thanks a lot
Regards

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #16679.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.