Modify

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#17571 closed defect (duplicate)

No network RB912UAG-5HPnD after power cycle with BB 14.07-rc3

Reported by: hvandrie@… Owned by: developers
Priority: highest Milestone: Barrier Breaker 14.07
Component: base system Version: Barrier Breaker 14.07
Keywords: Cc:

Description

Using openwrt-ar71xx-mikrotik-DefaultNoWifi-rootfs.tar.gz from BB 14.07-rc3 to flash NAND.
Keeping network configuration default, no alterations.
After restart, all ok.
After power cycle, no more network.

Attachments (0)

Change History (2)

comment:1 Changed 3 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

You don't need to add a new ticket for each version you test, just reply to the existing ticket.

duplicate of #17385.

comment:2 Changed 3 years ago by anonymous

Okido, but so far... no one is even bothering to look at it!

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.